Fehlerhafte Darstellung von Listensymbolen seitens Exchange / Outlook / OWA.

In den letzten Tagen erreichen uns vermehrt Anfragen bzgl. Listensymbolen und deren Darstellung nach dem Versand.
Im Screenshot wird die gleiche E-Mail einmal mit Outlook, einmal mit OWA dargestellt.
Das Problem ist auch ohne Veränderung serverseitig nachvollziehbar und somit kein Fehler unserer Software.
Betrifft: CI-Mail-Policy, CI-Cloud-Server

 

Neuen Kommentar schreiben

Das könnte Sie auch interessieren

Exchange Server 2013 Updates & CI-Mail-Policy

Bei der Installation von Exchange Service Packs und Rollup Fixes kann es zu Problemen mit Drittanbieter Software kommen. Hier erfahren Sie warum und was zu tun ist. Bei der Installation von Service Packs und Rollups (RUs) bzw. Cumulative Updates (CUs) werden Dienste...

Den Versand von „ungelesen gelöscht“ Benachrichtigungen effektiv verhindern

„Ihre Nachricht wurde ungelesen gelöscht“ Benachrichtigungen haben verschiedene Ursachen, wovon die meisten nichts mit Unhöflichkeit zu tun haben. Dieser Artikel zeigt, wie es dazu kommt und wie Sie solche Nachrichten serverseitig effektiv verhindern – zum Wohle...

Aufbewahrungsdauer gelöschter Elemente und deren Wiederherstellung in Exchange konfigurieren

Über die Exchange Funktion "Wiederherstellung einzelner Elemente" kann in Verbindung mit der Aufbewahrungsdauer verhindert werden, dass Anwender E-Mails / Elemente dauerhaft löschen. Damit ist unter anderem eine lückenlose E-Mail Archivierung, auch ohne Journal-Postfach, möglich...